Login    Forum    Register    Search    FAQ

Board index » 8start Launcher » Need Help




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Icon disapears (2)
 Post Posted: Fri Mar 23, 2012 8:07 am 
Offline

Joined: Fri Jul 15, 2011 5:35 pm
Posts: 2
Help! Can anybody help a poor soul? The icon sometimes disapears, and if I go to all programs and click, it tells me that 8start is allready launch. OK; I have no place to open it and reach the shortcuts I have there.


Top 
 Profile  
 
 Post subject: Re: Icon disapears (2)
 Post Posted: Sat Mar 31, 2012 10:37 am 
Offline
User avatar

Joined: Sat Jan 27, 2007 8:22 am
Posts: 231
Location:
Yes, this is the problem which I facing now. Still no solution to solve it, due to hard to reproduce the problem.

Anybody can know a way which can generate this problem easily, so easy for me to debug and solve it.

Currently if this problem occur, I click on the menu in 8start, then start the countdown, then stop the countdown, the icon will reappear.

_________________
Maintain a green world for our future


Top 
 Profile  
 
Display posts from previous:  Sort by  
 
Post new topic Reply to topic  [ 2 posts ] 

Board index » 8start Launcher » Need Help


Who is online

Users browsing this forum: No registered users and 2 guests

 
 

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron

Fatal error: Not able to open ./cache/data_global.php in D:\Inetpub\vhosts\ggcircuits.com\8start.com\wwwroot\forum\includes\acm\acm_file.php on line 112